【飞狐公式】飞狐短线获利公式

2016-10-27 23:14 阅读 19 次 评论 1 条

飞狐短线获利公式

A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10);

C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);

A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10);

C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);

{WWW.GUPIAO3.COM}

A:=REF(C,BARSLAST(HD)); B:=REF(C,BARSLAST(LD));

T1:=BARSLAST(HD)<barslast(ld) t2:="BARSLAST(HD)">BARSLAST(LD) AND NOT(LD);波峰:IF(T1,A,A);

飞狐短线获利公式图解

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【飞狐公式】飞狐短线获利公式 | 猎微网
  1. 增达任务网
    增达任务网 【农民】

    相当不错,自愧不如!

评论已关闭!