【飞狐公式】OSC艾略特震荡器指标公式

2016-10-27 21:02 阅读 74 次 评论关闭

飞狐OSC艾略特震荡器指标公式

Var1:=REF(CLOSE,1);

Var2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);

Var3:=(CLOSE-Var1)*Var2;

Var4:=SUM(Var3,0);

Var5:=SMA(Var4,5,1);

Var6:=SMA(Var4,8,1);

OSC: Var5-Var6;

{WWW.GUPIAO3.COM}

OSCMA: MA(OSC,4);

OSC, COLORSTICK;

VD: SUM(IF(OSC>0,OSC*1.003,OSC*1.003>0),34)/34;

VE: SUM(IF(OSC<=0,OSC*0.97,OSC*0.97<0),34)/34, ;

0;

飞狐OSC艾略特震荡器指标公式图解

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【飞狐公式】OSC艾略特震荡器指标公式 | 猎微网

评论已关闭!