通达信公式:宁波高手的看盘指标

2016-01-11 22:11 阅读 112 次 评论 1 条

短线高手目前还在做着几只股票,恕我不能透露给大家。高手的穿着非常普通,一件T恤,一条半长裤,普通的大街地摊上都见的到塑料凉鞋。微胖,谢顶,年纪50开外。不善修辞。
工作室里有5台电脑, 2台是他晚来得子的宝贝儿子在做,还刚上初中。其他三台他自己操作,此外还有2台笔记本好像尚未打开,合在那里上面积着一层灰,看样子好像很少用。

当然去他的工作室讨教的话,当然要选几只股给他,让他给个意见。我当时给了600620,600650。
我刚说完, 看也不看K线图说, 好股啊,不用来请教了,周一这2只股可能会在5%以上的涨幅,好像如数家珍那样。
我要求看看他的指标。他说炒了十年股了。这几年一直用这个成交量的指标(好像是虚拟成交量的),他用的也是通达信的D版。 我很奇怪他为什么不用L2的。他说他曾经用过大智慧的L2,后来看看,还不如自己的看盘用的指标更直接明了,也就不用了。他的一个机子里装了大智慧,另一个机子装了飞狐期货板。

通达信的界面打开后,就看到他用3个指标,一个是大家都知道的均线指标,带阻力支撑的均线。还有就是RSI. 好了少说废话了,又不是写小说。

下面的就是他的成交量指标,和均线阻力支撑指标。

{虚拟成交量}
WOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,WOL,0,3,-1),COLORFFFFFF;
VOLUME:VOL,VOLSTICK;
V5:MA(VOLUME,5);
V10:MA(VOLUME,10);
V20:MA(VOLUME,20);
V60:MA(VOLUME,60);
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主卖:IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2)),COLOR00FF00,POINTDOT;

{均线阻力支撑}

天: IF(HHVBARS(V ,60) ,REF(C ,HHVBARS(V ,60) ) ,C ),COLORLIBLUE,POINTDOT;
地: IF(LLVBARS(V,5), REF (C,LLVBARS(V,5)),C),COLORYELLOW,POINTDOT;
人: IF(LLVBARS(V,13), REF (C,LLVBARS(V,13)),C),COLORMAGENTA,POINTDOT;

MA3:MA(C,3);
MA13:MA(C,13);
主力成本:COST(5),POINTDOT;
获利了结: COST(98),POINTDOT;
ZLX:STICKLINE(C<O AND REF(C,1)>REF(O,1),REF(C,1),REF(C,1)*0.995,4,0),COLOR00FF00;

他告诉我,就看这几个指标,其他不看。主要凭感觉。我问他看不看MACD,他说以前看,现在觉得RSI都包括进去了,趋势看均线,顶底看RSI,主力资金看成交量。十年了都是这么过来了。

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:通达信公式:宁波高手的看盘指标 | 猎微网
  1. 易路营销软件
    易路营销软件 【农民】

    到此一游!

评论已关闭!