【通达信公式】庄家监控图副图公式源码

2015-11-29 11:55 阅读 53 次 评论关闭

猎微指标公式网集:

通达信公式庄家监控图副图公式实战要则:

根据通达信庄家监控图副图公式指标可以明显看出庄家的操盘力度,庄家控盘指数越高,股票上涨的概率就会越大。

通达信公式庄家监控图副图部分公式源码

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D:MA(J,3);
K:MA(J,1);
VAR3:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR3-REF(VAR3,1))/REF(VAR3,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;
开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:

通达信公式庄家监控图副图公式完整下载地址:  

  【通达信公式】庄家监控图副图公式源码.doc

猎微网提醒您:股市有风险,投资须谨慎!任何的指标公式仅能做参考学习之用!!

通达信公式庄家监控图副图公式实例演示:

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】庄家监控图副图公式源码 | 猎微网

评论已关闭!