【通达信公式】日精确定位卖出定位点指标公式

2015-09-11 19:56 阅读 96 次 评论关闭

猎微指标公式网集:

通达信公式日精确定位卖出定位点指标公式实战要则:

日精确定位卖出定位点指标公式用法:可以通过此指标确定主力和散户买卖的筹码情况。

祝各位天天发大财!

通达信公式日精确定位卖出定位点指标公式部分源码演示:

JE:=VOL;JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
主买:=(QJ0*(JJ-MIN(CLOSE,OPEN)));
主卖:=(QJ0*(MIN(OPEN,CLOSE)-LOW));
散买:=(QJ0*(HIGH-MAX(OPEN,CLOSE)));
散卖:=(QJ0*(MAX(CLOSE,OPEN)-JJ));
STICKLINE(H=L AND C<REF(C,1),0,JE,3,0),COLOR00AA00;
STICKLINE(H=L AND C<REF(C,1),0,JE,1.5,0),COLOR00CC00;
STICKLINE(H=L AND C<REF(C,1),0,JE,1,0),COLOR00EE00;
STICKLINE(H=L AND C>REF(C,1),0,JE,3,0),COLOR0000AA;
STICKLINE(H=L AND C>REF(C,1),0,JE,1.5,0),COLOR0000CC;
STICKLINE(H=L AND C>REF(C,1),0,JE,1,0),COLOR0000FF;
STICKLINE(散卖>0,0,主买+主卖+散买+散卖,3,0),COLORAA0000;
STICKLINE(散卖>0,0,主买+主卖+散买+散卖,1.5,0),COLORCC0000;
散户卖:STICKLINE(散卖>0,0,主买+主卖+散买+散卖,1,0),COLOREE0000;
STICKLINE(散买>0,0,主买+主卖+散买,3,0),COLORAA00AA;
STICKLINE(散买>0,0,主买+主卖+散买,1.5,0),COLORCC00CC;
散户买:STICKLINE(散买>

日精确定位卖出定位点指标公式完整下载地址:  

 【通达信公式】日精确定位卖出定位点指标公式.doc

猎微网提醒您:股市有风险,投资须谨慎!任何的指标公式仅能做参考学习之用!!

日精确定位卖出定位点指标公式实例演示:

更多通达信经典指标公式

【通达信公式】顶底先看后买指标公式

【通达信公式】通达信BBI布林线公式

【通达信公式】佛手向上(二次翻红)——指标公式源码

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】日精确定位卖出定位点指标公式 | 猎微网

评论已关闭!