【通达信公式】潜伏波段动能选股指标公式

2015-09-11 19:46 阅读 244 次 评论关闭

猎微指标公式网集:

潜伏波段动能选股指标公式实战要则:

通达信公式潜伏波段动能指标公式用法:通过对比股票股价的走势和强弱分水岭判断股价的运行态势,发出选股信号时考虑建仓买进股票。

祝各位天天发大财!

潜伏波段动能选股指标公式部分源码演示:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
FH:=REF(MACD,1)<0 OR REF(MACD,2)<0;
短线:EMA(CLOSE,10) - EMA(CLOSE,57),COLORRED,LINETHICK2;
中线:EMA(短线,5),COLORGREEN,LINETHICK1;
强弱分水岭:0, COLORFF00FF,LINETHICK5,POINTDOT;
STICKLINE(短线>中线,短线,中线,2,0),COLORYELLOW;
选股:CROSS(短线,中线)

潜伏波段动能选股指标公式完整下载地址:  

猎微网提醒您:股市有风险,投资须谨慎!

任何的指标公式仅能做参考学习之用!!

 【通达信公式】潜伏波段动能选股指标公式.doc

潜伏波段动能选股指标公式实例演示:

更多通达信经典指标公式

【通达信公式】顶底先看后买指标公式

【通达信公式】通达信BBI布林线公式

【通达信公式】佛手向上(二次翻红)——指标公式源码

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】潜伏波段动能选股指标公式 | 猎微网

评论已关闭!