【通达信公式】攻击——有提示+选股公式

2013-06-19 18:00 阅读 566 次 评论关闭

通达信公式攻击——有提示+选股公式

TJ1:=COUNT(V>REF(V,1)*1.9,4)=1;
TJ2:=COUNT(V<REF(V,1) AND L>MIN(L,4) AND L>REF(L,1),3)=3 ;
攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
LLJX:=EMA(攻击,3);0,POINTDOT,COLORWHITE;

VAX2:=EMA(C,7);
VAR3:=EMA(C,14);
VAR4:=EMA(C,25);
VAR5:=2*(VAX2-VAR4);
VAR6:=2*(VAX2-VAR3);
VAR7:2*(VAR6+VAR5);
DRAWICON(CROSS(VAR7,0),10000,13),COLORYELLOW;

 

 

 

选股公式:

 

VAX2:=EMA(C,7);
VAR3:=EMA(C,14);
VAR4:=EMA(C,25);
VAR5:=2*(VAX2-VAR4);
VAR6:=2*(VAX2-VAR3);
VAR7:=2*(VAR6+VAR5);
XG:CROSS(VAR7,0);

猎微网提醒您:股市有风险,投资须谨慎!

任何的指标公式仅能做参考学习之用!!

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】攻击——有提示+选股公式 | 猎微网

评论已关闭!