【通达信公式】从加密指标中解密出来的精品指标

2013-05-08 06:47 阅读 624 次 评论关闭

发几个从加密指标中解放出来的东东,觉得还可以,大家自己下了去试试吧。
老龙波段、博弈、快枪手

--------------------------------------------------------------------------

老龙波段   超级波段1-5天

 

  1. LC:=REF(CLOSE,1);
  2. 人气指标:SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*135,COLORRED;
  3. 强势:60,COLORRED,LINETHICK2;
  4. 回调:135;
  5. 买入:2,COLORYELLOW;
  6. SL:90;

--------------------------------------------------------------------------

博奕

  1. MA1:=MA(CLOSE,3);
  2. MA2:=MA(CLOSE,10);
  3. MA3:=MA(CLOSE,13);
  4. MA4:=MA(CLOSE,25);
  5. 多方:MA(CLOSE,3)-MA(CLOSE,10)COLOR8800EE;
  6. 空方:MA(CLOSE,8)-MA(CLOSE,1)COLOR00EEEE;
  7. A:MA(CLOSE,13)-MA(CLOSE,25)LINETHICK2;

--------------------------------------------------------------------------

快枪手

  1. MA1:=MA(CLOSE,6);
  2. MA2:=MA(CLOSE,13);
  3. MA3:=MA(CLOSE,25);
  4. MA4:=MA(CLOSE,50);
  5. 短期:MA(CLOSE,6)-MA(CLOSE,13)COLOR8800EE;
  6. 中期:MA(CLOSE,13)-MA(CLOSE,25)COLORRED,LINETHICK2;
  7. 长期:MA(CLOSE,25)-MA(CLOSE,52)COLOR00EEEE;

--------------------------------------------------------------------------

完整下载地址:  

猎微网提醒您:股市有风险,投资须谨慎!

任何的指标公式仅能做参考学习之用!!

更多通达信经典指标公式

 

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】从加密指标中解密出来的精品指标 | 猎微网

评论已关闭!