【通达信公式】通达信买了不后悔指标公式(源码 副图 贴图)下载

2013-01-07 13:11 阅读 1,569 次 评论关闭

通达信最好的致命指标,买了不后悔指标公式(源码 副图 贴图)

主要功能介绍:

选股

部分代码演示:
VAR1:=MA(HHV(HIGH,485),17);
VAR2:=MA(HHV(HIGH,222),17);
VAR3:=MA(HHV(HIGH,96),17);
VAR4:=MA(LLV(LOW,485),17);
VAR5:=MA(LLV(LOW,222),17);
VAR6:=MA(LLV(LOW,96),17);
VAR7:=MA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)
/6,17);
VAR8:=MA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,17);
VAR9:=MA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,17);
VARA:=MA((VAR7*3+VAR8*2+VAR9)/6*1.738,17);
VARB:=IF(DATE<=1341231,VARA,VARA*DAY);
VARC:=LOW;
VARD:=REF(LOW,1);

。。。

 

完整下载地址:  【通达信公式】通达信买了不后悔指标公式(源码 副图 贴图)

公式实例演示:

 

更多经典通达信指标公式

【通达信公式】通达信财神选股指标公式(源码 主图 贴图)

【通达信公式】通达信金莲怯步主图指标公式

【通达信公式】通达信杨氏卖买主图指标公式

版权声明:本文著作权归原作者所有,欢迎分享本文,谢谢支持!
转载请注明:【通达信公式】通达信买了不后悔指标公式(源码 副图 贴图)下载 | 猎微网

评论已关闭!